PT-2014-5273
CVE-2014-3383
·
تاريخ النشر
2014-10-08
·
تاريخ التحديث
2016-11-28
الوصف من
CVSS 2.0
7.8
عاليةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco ASA Software version 9.1 before 9.1(5.1)
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload, via crafted UDP packets. There have been reports of disruption to some devices.
Recommendations
For Cisco ASA Software version 9.1 before 9.1(5.1), update to version 9.1(5.1) or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾