PT-2014-5287

CVE-2014-3397

·

تاريخ النشر

2014-10-19

·

تاريخ التحديث

2015-10-30

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence MCU Software versions prior to 4.3(2.30)
Description The issue allows remote attackers to cause a denial of service, specifically memory consumption, by sending crafted TCP packets to the network stack.
Recommendations For versions prior to 4.3(2.30), update to version 4.3(2.30) or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾