PT-2014-5327
CVE-2014-3443
·
تاريخ النشر
2014-05-14
·
تاريخ التحديث
2014-05-15
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
JetAudio versions 8.1.1 and earlier
Description
The issue allows remote attackers to cause a denial of service, resulting in a crash, by using a crafted .ogg file.
Recommendations
For JetAudio versions 8.1.1 and earlier, update to a version later than 8.1.1 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾