PT-2014-5476
CVE-2014-3740
·
تاريخ النشر
2014-09-11
·
تاريخ التحديث
2018-10-10
الوصف من
CVSS 2.0
3.5
منخفضةالمقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
SpiceWorks versions prior to 7.2.00195
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This vulnerability allows remote authenticated users to inject arbitrary web script or HTML via the
Summary field in a ticket request to the "portal page" API endpoint.Recommendations
For versions prior to 7.2.00195, update to version 7.2.00195 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾