PT-2014-5574

CVE-2014-3882

·

تاريخ النشر

2014-06-25

·

تاريخ التحديث

2014-06-25

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Login rebuilder plugin versions prior to 1.2.0 for WordPress
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations For versions prior to 1.2.0, update to version 1.2.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾