PT-2014-5578
CVE-2014-3886
·
تاريخ النشر
2014-07-20
·
تاريخ التحديث
2014-07-22
الوصف من
CVSS 2.0
2.6
منخفضةالمقاييسAV:N/AC:H/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Webmin versions prior to 1.690
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML when referrer checking is disabled.
Recommendations
For versions prior to 1.690, update to version 1.690 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾