PT-2014-5595

CVE-2014-3906

·

تاريخ النشر

2014-08-19

·

تاريخ التحديث

2014-08-19

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions OSK Advance-Flow versions 4.41 and earlier OSK Advance-Flow Forms versions 4.41 and earlier
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For OSK Advance-Flow versions 4.41 and earlier, update to a version later than 4.41. For OSK Advance-Flow Forms versions 4.41 and earlier, update to a version later than 4.41.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾