PT-2014-5596

CVE-2014-3907

·

تاريخ النشر

2014-08-26

·

تاريخ التحديث

2014-08-27

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions MailPoet Newsletters (wysija-newsletters) plugin versions prior to 2.6.11
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of arbitrary users.
Recommendations For versions prior to 2.6.11, update to version 2.6.11 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾