PT-2014-5752

CVE-2014-4233

·

تاريخ النشر

2014-07-17

·

تاريخ التحديث

2018-10-09

الوصف من

CVSS 2.0
4.0
متوسطة
المقاييسAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions MySQL Server versions 5.6.17 and earlier
Description The issue affects the availability of the system, allowing remote authenticated users to cause an impact via vectors related to SRREP.
Recommendations For versions 5.6.17 and earlier, update to a version later than 5.6.17 to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2018-1647
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾