PT-2014-5870
CVE-2014-4406
·
تاريخ النشر
2014-09-19
·
تاريخ التحديث
2017-09-16
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Apple OS X Server versions prior to 3.2.1
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For Apple OS X Server versions prior to 3.2.1, update to version 3.2.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾