PT-2014-6025

CVE-2014-4618

·

تاريخ النشر

2014-08-20

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
8.5
عالية
المقاييسAV:N/AC:M/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions EMC Documentum Content Server versions prior to 6.7 SP2 P16 EMC Documentum Content Server versions 7.x prior to 7.1 P07
Description The issue allows remote authenticated users to gain privileges via a user-created system object.
Recommendations For versions prior to 6.7 SP2 P16, update to 6.7 SP2 P16 or later. For versions 7.x prior to 7.1 P07, update to 7.1 P07 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾