PT-2014-6047
CVE-2014-4661
·
تاريخ النشر
2014-10-10
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Records Manager versions prior to 7.3.5
HP Records Manager versions 8.x prior to 8.1 Patch 3
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For HP Records Manager versions prior to 7.3.5, update to version 7.3.5 or later.
For HP Records Manager versions 8.x prior to 8.1 Patch 3, apply Patch 3 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾