PT-2014-6106
CVE-2014-4764
·
تاريخ النشر
2014-08-22
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
7.1
عاليةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server (WAS) versions 8.0.x before 8.0.0.10
IBM WebSphere Application Server (WAS) versions 8.5.x before 8.5.5.3
Description
The issue allows remote attackers to cause a denial of service, resulting in a Load Balancer crash, when the Load Balancer for IPv4 Dispatcher is enabled. The attack vectors are not specified.
Recommendations
For IBM WebSphere Application Server (WAS) versions 8.0.x before 8.0.0.10, update to version 8.0.0.10 or later.
For IBM WebSphere Application Server (WAS) versions 8.5.x before 8.5.5.3, update to version 8.5.5.3 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾