PT-2014-6129
CVE-2014-4809
·
تاريخ النشر
2014-10-03
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
7.1
عاليةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
IBM Security Access Manager for Web versions 7.x before 7.0.0-ISS-WGA-IF0009
IBM Security Access Manager for Web versions 8.x before 8.0.0-ISS-WGA-FP0005
Description
The issue allows remote attackers to cause a denial of service, resulting in a component hang, when e-community SSO is enabled.
Recommendations
For IBM Security Access Manager for Web versions 7.x before 7.0.0-ISS-WGA-IF0009, update to 7.0.0-ISS-WGA-IF0009 or later.
For IBM Security Access Manager for Web versions 8.x before 8.0.0-ISS-WGA-FP0005, update to 8.0.0-ISS-WGA-FP0005 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾