PT-2014-6309

CVE-2014-5169

·

تاريخ النشر

2014-10-20

·

تاريخ التحديث

2014-10-24

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Date module versions prior to 7.x-2.8
Description A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the permission to create a date field to inject arbitrary web script or HTML via the date field title.
Recommendations For versions prior to 7.x-2.8, update to version 7.x-2.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾