PT-2014-6330

CVE-2014-5191

·

تاريخ النشر

2014-08-07

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 4.0
6.9
متوسطة
المقاييسAV:N/AC:L/AT:N/PR:N/UI:N/VC:N/VI:N/VA:N/SC:L/SI:L/SA:N
Name of the Vulnerable Software and Affected Versions CKEditor versions prior to 4.4.3
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations For versions prior to 4.4.3, update to version 4.4.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-V27H-J97P-WQMX
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾