PT-2014-6342

CVE-2014-5203

·

تاريخ النشر

2014-08-18

·

تاريخ التحديث

2014-08-28

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions WordPress versions 3.9.0 through 3.9.1
Description The issue in WordPress might allow remote attackers to execute arbitrary code via crafted serialized data in the widget implementation.
Recommendations For WordPress versions 3.9.0 through 3.9.1, update to version 3.9.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾