PT-2014-6423

CVE-2014-5344

·

تاريخ النشر

2014-08-19

·

تاريخ التحديث

2014-08-20

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Mobiloud (mobiloud-mobile-app-plugin) plugin versions prior to 2.3.8
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, potentially leading to cross-site scripting (XSS) attacks.
Recommendations For versions prior to 2.3.8, update to version 2.3.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾