PT-2014-6461
CVE-2014-5417
·
تاريخ النشر
2014-11-05
·
تاريخ التحديث
2025-11-05
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Meinberg NTP Server firmware on LANTIME M-Series devices versions 6.15.019 and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 6.15.019 and earlier, update to a version later than 6.15.019 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾