PT-2014-7106

CVE-2014-6233

·

تاريخ النشر

2014-09-11

·

تاريخ التحديث

2017-09-08

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions TYPO3 flatmgr extension versions prior to 2.7.10
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 2.7.10, update to version 2.7.10 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾