PT-2014-7113

CVE-2014-6240

·

تاريخ النشر

2014-09-11

·

تاريخ التحديث

2014-09-11

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions TYPO3 weeaar googlesitemap extension versions 0.4.3 and earlier
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions 0.4.3 and earlier, update to a version later than 0.4.3 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾