PT-2014-7136
CVE-2014-6292
·
تاريخ النشر
2014-10-03
·
تاريخ التحديث
2022-05-13
الوصف من
CVSS 4.0
6.8
متوسطةالمقاييسAV:N/AC:L/AT:N/PR:N/UI:N/VC:N/VI:H/VA:H/SC:N/SI:N/SA:N/E:U
Name of the Vulnerable Software and Affected Versions
femanager extension versions prior to 1.0.9
Description
The issue allows remote frontend users to modify or delete the records of other frontend users.
Recommendations
For versions prior to 1.0.9, update to version 1.0.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾