PT-2014-7878
CVE-2014-7280
·
تاريخ النشر
2014-10-21
·
تاريخ التحديث
2015-09-08
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Tenable Nessus versions prior to 2.3.4 Build #85
Description
A cross-site scripting (XSS) issue exists in the Web UI, allowing remote web servers to inject arbitrary web script or HTML via the server header.
Recommendations
For versions prior to 2.3.4 Build #85, update to version 2.3.4 Build #85 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾