PT-2014-8353
CVE-2014-7981
·
تاريخ النشر
2014-10-08
·
تاريخ التحديث
2014-10-10
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Joomla! CMS versions 3.1.x through 3.2.2
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For Joomla! CMS versions 3.1.x through 3.2.2, update to version 3.2.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾