PT-2014-8355
CVE-2014-7983
·
تاريخ النشر
2014-10-08
·
تاريخ التحديث
2014-10-10
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! CMS versions 3.1.2 through 3.2.x before 3.2.3
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 3.1.2 through 3.2.x before 3.2.3, update to version 3.2.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾