PT-2014-8440
CVE-2014-8247
·
تاريخ النشر
2014-12-16
·
تاريخ التحديث
2021-04-12
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
CA Release Automation versions prior to 4.7.1 b448
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors.
Recommendations
For versions prior to 4.7.1 b448, update to version 4.7.1 b448 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾