PT-2014-8448
CVE-2014-8296
·
تاريخ النشر
2014-10-16
·
تاريخ التحديث
2017-09-08
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Drupal Modal Frame API module versions 6.x-1.x before 6.x-1.9
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 6.x-1.9, update to version 6.x-1.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾