PT-2014-8450

CVE-2014-8301

·

تاريخ النشر

2014-10-16

·

تاريخ التحديث

2014-10-23

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Splunk Enterprise versions 5.0.x through 5.0.9
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via the HTTP Referer header. This affects Splunk Web in Splunk Enterprise.
Recommendations For versions 5.0.x through 5.0.9, update to version 5.0.10 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾