PT-2014-8518
CVE-2014-8424
·
تاريخ النشر
2014-11-25
·
تاريخ التحديث
2014-11-28
الوصف من
CVSS 2.0
7.8
عاليةالمقاييسAV:N/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions
ARRIS VAP2500 versions prior to FW08.41
Description
The issue allows remote attackers to bypass authentication due to improper password validation.
Recommendations
For ARRIS VAP2500 versions prior to FW08.41, update to FW08.41 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾