PT-2014-8623
CVE-2014-8567
·
تاريخ النشر
2014-11-05
·
تاريخ التحديث
2019-07-09
الوصف من
CVSS 2.0
9.4
عاليةالمقاييسAV:N/AC:L/Au:N/C:N/I:C/A:C
Name of the Vulnerable Software and Affected Versions
mod auth mellon versions prior to 0.8.1
Description
The issue allows remote attackers to cause a denial of service, resulting in an Apache HTTP server crash. This is achieved through a crafted logout request that triggers a read of uninitialized data.
Recommendations
For versions prior to 0.8.1, update to version 0.8.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾