PT-2014-8706

CVE-2014-8747

·

تاريخ النشر

2014-10-13

·

تاريخ التحديث

2017-09-08

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Drupal Commons module versions 7.x-3.x before 7.x-3.9
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via vectors related to content creation and activity stream messages.
Recommendations For versions 7.x-3.x before 7.x-3.9, update to version 7.x-3.9 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾