PT-2014-8775

CVE-2014-8996

·

تاريخ النشر

2014-11-20

·

تاريخ التحديث

2017-09-08

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Nibbleblog versions prior to 4.0.2
Description The issue allows remote attackers to inject arbitrary web script or HTML. This can be achieved via the author name or content parameter to "index.php".
Recommendations For versions prior to 4.0.2, update to version 4.0.2 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾