PT-2014-8783

CVE-2014-9004

·

تاريخ النشر

2014-11-20

·

تاريخ التحديث

2017-09-08

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions vldPersonals versions prior to 2.7.1
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via the id parameter in a "member profile" action to "index.php".
Recommendations For versions prior to 2.7.1, update to version 2.7.1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾