PT-2014-8802
CVE-2014-9032
·
تاريخ النشر
2014-11-25
·
تاريخ التحديث
2015-10-05
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
WordPress versions prior to 3.9.3
WordPress versions 4.0.0
Description
A cross-site scripting (XSS) issue exists in the media-playlists feature, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For WordPress versions prior to 3.9.3, update to version 3.9.3 or later.
For WordPress version 4.0.0, update to version 4.0.1 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾