PT-2015-1977

CVE-2015-6267

·

تاريخ النشر

2015-08-29

·

تاريخ التحديث

2017-09-20

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices
Description The issue is related to resource management errors in the Cisco IOS operating system. It allows remote attackers to cause a denial of service via a crafted L2TP packet.
Recommendations For Cisco IOS XE versions prior to 2.2.3 on ASR 1000 devices, update to version 2.2.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾