PT-2015-2293
CVE-2015-5900
·
تاريخ النشر
2015-10-09
·
تاريخ التحديث
2016-12-08
الوصف من
CVSS 2.0
7.1
عاليةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
OS X versions prior to 10.11
Description
The issue is related to errors in specifying the range of protected registers in the EFI component of the operating system. This can be exploited by an attacker to cause a denial of service, potentially leading to a boot failure, by using a specially crafted application that writes to an unintended address.
Recommendations
For OS X versions prior to 10.11, update to version 10.11 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾