PT-2015-2308

CVE-2015-6606

·

تاريخ النشر

2015-10-06

·

تاريخ التحديث

2015-10-07

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Android versions prior to 5.1.1 LMY48T
Description The issue is related to insufficient access control in the Secure Element Evaluation Kit plugin, allowing a remote attacker to elevate privileges using a specially crafted application. This can potentially grant access such as Signature or SignatureOrSystem.
Recommendations For versions prior to 5.1.1 LMY48T, update to version 5.1.1 LMY48T or later to resolve the issue. As a temporary workaround, consider restricting the use of the Secure Element Evaluation Kit plugin until a patch is available.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾