PT-2015-2443

CVE-2015-7749

·

تاريخ النشر

2015-10-19

·

تاريخ التحديث

2016-12-08

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Junos OS versions prior to 15.1X49-D20
Description The issue is related to insufficient input validation in the PFE daemon of Junos OS, allowing remote attackers to cause a denial of service via a specially crafted connection request to the host-OS.
Recommendations For versions prior to 15.1X49-D20, update to version 15.1X49-D20 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾