PT-2015-3482

CVE-2011-5286

·

تاريخ النشر

2015-01-01

·

تاريخ التحديث

2015-01-03

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Social Slider plugin versions prior to 7.4.2
Description The issue allows remote attackers to execute arbitrary SQL commands. This is achieved via the rA array parameter in the "ajax.php" file of the Social Slider plugin.
Recommendations For versions prior to 7.4.2, update to version 7.4.2 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾