PT-2015-3642
CVE-2014-100034
·
تاريخ النشر
2015-01-13
·
تاريخ التحديث
2017-09-08
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
LicensePal ArcticDesk versions prior to 1.2.5
Description
A cross-site scripting (XSS) issue exists in the frontend interface, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions prior to 1.2.5, update to version 1.2.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾