PT-2015-3797

CVE-2014-5360

·

تاريخ النشر

2015-02-03

·

تاريخ التحديث

2016-04-07

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions LANDESK Management Suite versions prior to 9.6 SP1
Description A cross-site scripting (XSS) issue exists in the admin interface, allowing remote attackers to inject arbitrary web script or HTML via the AMTVersion parameter to the "remote/serverlist grouptree.aspx" endpoint.
Recommendations For versions prior to 9.6 SP1, update to version 9.6 SP1 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾