PT-2015-3937

CVE-2014-7872

·

تاريخ النشر

2015-06-09

·

تاريخ التحديث

2016-12-06

الوصف من

CVSS 2.0
7.2
عالية
المقاييسAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Comodo GeekBuddy versions prior to 4.18.121
Description The issue allows local users to gain privileges by connecting to the VNC server due to a lack of access restriction.
Recommendations For Comodo GeekBuddy versions prior to 4.18.121, update to version 4.18.121 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾