PT-2015-4354

CVE-2014-9688

·

تاريخ النشر

2015-03-05

·

تاريخ التحديث

2015-03-05

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Ninja Forms plugin versions prior to 2.8.10
Description The issue concerns an unspecified vulnerability related to admin users, with unknown impact and remote attack vectors.
Recommendations For versions prior to 2.8.10, update to version 2.8.10 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾