PT-2015-4373

CVE-2014-9739

·

تاريخ النشر

2015-07-06

·

تاريخ التحديث

2015-07-08

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Node Field module versions 7.x-2.x before 7.x-2.45 for Drupal
Description The issue allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors involving internal fields. This is a cross-site scripting (XSS) issue.
Recommendations For Node Field module versions 7.x-2.x before 7.x-2.45, update to version 7.x-2.45 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾