PT-2015-4500

CVE-2015-0142

·

تاريخ النشر

2015-10-03

·

تاريخ التحديث

2015-10-05

الوصف من

CVSS 2.0
4.0
متوسطة
المقاييسAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions IBM OpenPages GRC Platform versions 6.2 before IF7 IBM OpenPages GRC Platform versions 6.2.1 before 6.2.1.1 IF5 IBM OpenPages GRC Platform versions 7.0 before FP4 IBM OpenPages GRC Platform versions 7.1 before FP1
Description The issue allows remote authenticated users to cause a denial of service, resulting in a maintenance-mode transition and data-storage outage, by calling the System Administration Mode function.
Recommendations For IBM OpenPages GRC Platform version 6.2 before IF7, update to a version that includes IF7 or later. For IBM OpenPages GRC Platform version 6.2.1 before 6.2.1.1 IF5, update to a version that includes 6.2.1.1 IF5 or later. For IBM OpenPages GRC Platform version 7.0 before FP4, update to a version that includes FP4 or later. For IBM OpenPages GRC Platform version 7.1 before FP1, update to a version that includes FP1 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾