PT-2015-4510
CVE-2015-0174
·
تاريخ النشر
2015-04-26
·
تاريخ التحديث
2015-11-30
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server versions prior to 8.5.5.5
Description
The issue concerns the SNMP implementation, which does not properly handle configuration data. This allows remote authenticated users to obtain sensitive information.
Recommendations
For versions prior to 8.5.5.5, update to version 8.5.5.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾