PT-2015-4511
CVE-2015-0175
·
تاريخ النشر
2015-04-26
·
تاريخ التحديث
2015-11-30
الوصف من
CVSS 2.0
5.5
متوسطةالمقاييسAV:N/AC:L/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
IBM WebSphere Application Server (WAS) 8.5 Liberty Profile versions prior to 8.5.5.5
Description
The issue is related to the improper implementation of authData elements, which allows remote authenticated users to gain privileges.
Recommendations
For versions prior to 8.5.5.5, update to version 8.5.5.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾