PT-2015-4686

CVE-2015-0522

·

تاريخ النشر

2015-03-12

·

تاريخ التحديث

2015-09-11

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions EMC RSA Certificate Manager versions prior to 6.9 build 558 EMC RSA Registration Manager versions prior to 6.9 build 558
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via vectors related to the email address parameter.
Recommendations For EMC RSA Certificate Manager versions prior to 6.9 build 558, update to version 6.9 build 558 or later. For EMC RSA Registration Manager versions prior to 6.9 build 558, update to version 6.9 build 558 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾