PT-2015-4687

CVE-2015-0523

·

تاريخ النشر

2015-03-12

·

تاريخ التحديث

2016-08-24

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions EMC RSA Certificate Manager versions prior to 6.9 build 558 RSA Registration Manager versions prior to 6.9 build 558
Description The issue allows remote attackers to cause a denial of service in the Administration Server by sending an invalid MIME e-mail message with a multipart/* Content-Type header.
Recommendations For EMC RSA Certificate Manager versions prior to 6.9 build 558, update to version 6.9 build 558 or later. For RSA Registration Manager versions prior to 6.9 build 558, update to version 6.9 build 558 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾