PT-2015-4745
CVE-2015-0601
·
تاريخ النشر
2015-02-07
·
تاريخ التحديث
2017-09-08
الوصف من
CVSS 2.0
4.6
متوسطةالمقاييسAV:L/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Unified IP 9900 phones versions 9.4.1 and earlier
Description
The issue allows local users to cause a denial of service, resulting in a device reload, via crafted commands.
Recommendations
For Cisco Unified IP 9900 phones versions 9.4.1 and earlier, update to a version later than 9.4.1 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾